Exploits

The Exploit Database - Exploits, Shellcode, 0days, Remote Exploits, Local Exploits, Web Apps, Vulnerability Reports, Security Articles, Tutorials and more.
  1. PrestaShop 1.7.6.7 - 'location' Blind Sql Injection
  2. Linux Kernel 5.4 - 'BleedingTooth' Bluetooth Zero-Click Remote Code Execution
  3. Composr 10.0.36 - Remote Code Execution
  4. DMA Radius Manager 4.4.0 - Cross-Site Request Forgery (CSRF)
  5. CMSimple 5.2 - 'External' Stored XSS